Opened 4 years ago

Closed 4 years ago

#911 closed defect (duplicate)

Say all command Skips Text in IBM Lotus symphony 3 Beta 4

Reported by: dgoldfield Owned by:
Priority: minor Milestone:
Component: Core Version: 2010.2beta1
Keywords: Cc:
Operating system: Windows 7 Blocked by:
Blocking:
Changes document entry (for developers):

Description

When initiating a "say all" command using IBM Lotus symphony version 3 beta 4 NVDA regularly skips text. This seems to happen when NVDa attempts to read long paragraphs.

Change History (1)

comment:1 Changed 4 years ago by jteh

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #910.

Note: See TracTickets for help on using tickets.